Проблемы с запуском в мороз.

Тема в разделе "Общий форум", создана пользователем Монтажник, 20 фев 2021.

  1. TopicStarter Overlay
    Монтажник
    Offline

    Монтажник Новичок

    Регистрация:
    20 ноя 2020
    Сообщения:
    3
    Симпатии:
    0
    Адрес:
    Свердловская обл.г.Ревда.
    Ваш автомобиль:
    Лада х-рей, 1.6,механика,106 ,2020
    Подскажите ,что это было?
    Утром 6.00 мороз -30 завелась без проблем проехал 14 км ,остановился заглушил.через 1.5 часа пытаюсь завести ,и не могу. Включаю зажигание и тишина .свет ,фары включаются а стартер тишина невключается на улице-32 . Через 4 часа машина завелась без проблем. хрей сентябрь2020 1.6 106л.с.
  2. Ander
    Offline

    Ander Пользователь

    Регистрация:
    12 фев 2020
    Сообщения:
    614
    Симпатии:
    301
    Адрес:
    Санкт Петербург
    Ваш автомобиль:
    XRAY Cross 1.6 113л.с. CVT 2019г.
    Клемму надо было снять, поставить. Завелась бы сразу. Это блоки Рено интегрированные в Ладу :confused:
  3. TopicStarter Overlay
    Монтажник
    Offline

    Монтажник Новичок

    Регистрация:
    20 ноя 2020
    Сообщения:
    3
    Симпатии:
    0
    Адрес:
    Свердловская обл.г.Ревда.
    Ваш автомобиль:
    Лада х-рей, 1.6,механика,106 ,2020
    Что это такое икак с этим бороться?
  4. Ander
    Offline

    Ander Пользователь

    Регистрация:
    12 фев 2020
    Сообщения:
    614
    Симпатии:
    301
    Адрес:
    Санкт Петербург
    Ваш автомобиль:
    XRAY Cross 1.6 113л.с. CVT 2019г.
    Обычный глюк, обмена информации между блоками. Исправляется снятием клеммы аккумулятора на 5 минут.
    Может больше и не повториться никогда. А так машина на гарантии, предъявить ОД.
    Последнее редактирование модератором: 21 фев 2021