Отказ робота и горит ЧЕК

Тема в разделе "Коробка передач", создана пользователем Сергей-SD, 6 май 2018.

Статус темы:
Закрыта.
  1. TopicStarter Overlay
    Сергей-SD
    Offline

    Сергей-SD Новичок

    Регистрация:
    6 май 2018
    Сообщения:
    2
    Симпатии:
    1
    Ваш автомобиль:
    XRay \ 1,8\ AMT \ 2016 \ 65 000 км
    Добрый день.
    АМТ / 1,8 / 65 000 км.

    Проблема:

    Редко, но бывает, на ходу (до 40 км/ч) и в пробках может отказать трансмиссия (жму на газ, обороты растут, но не едет). В этот время загорается ЧЕК, буква А мигает. Через 7-13 секунд пропадает ЧЕК и можно ехать нормально. Ездил к диллеру: они сказали, что диагностика не показывает такой ошибки (т.е. ошибка не сохранилась в памяти) и ничего сделать не могут. Сказали, что могут "лечить", если я приеду с горящим ЧЕКом. Но чек сам пропадает после нескольких секунд.

    Такая проблема всё чаще стала проявляться в пробках. Стою эти 7-13 секунд на "аварийке" и выгляжу глупым человеком. Потом еду 100-150 метров в рывками (т.к. в пробке) и опять встаю.

    У кого-нибудь было такое? Как "лечить"?

    На мой взгляд, это происходит исключительно, если я за день до этого пользовался "ручным" режимом АМТ. Т.к. я им редко пользуюсь, то замечаю зависимость.

    У меня есть фото и видео.

    ПС. про долгое переключение с 1 на 2 скорости и дёрганье с места я уже молчу. И обсуждали уже к тому же.
  2. Michael777
    Offline

    Michael777 Пользователь

    Регистрация:
    10 дек 2017
    Сообщения:
    215
    Симпатии:
    99
    Адрес:
    Россия, Москва
    А если попробовать снять минусовую клемму АКБ минут на 10?
  3. sergeevich
    Offline

    sergeevich Super Moderator Команда форума

    Регистрация:
    27 май 2017
    Сообщения:
    719
    Симпатии:
    606
    Адрес:
    г.Уфа
    Ваш автомобиль:
    Lada Хray1.6 л 5МТ / Optima / Аdvanced 2017
Статус темы:
Закрыта.