Машина не заводится - словил странный глюк.

Тема в разделе "Электрика", создана пользователем Leon, 30 ноя 2016.

  1. TopicStarter Overlay
    Leon
    Offline

    Leon Пользователь

    Регистрация:
    8 июн 2016
    Сообщения:
    183
    Симпатии:
    42
    Вот опять как говорится на ровном месте словил глюк. Машина отказалась заводиться. Просто отказалась и все. Ключ вставляешь, педальку жмешь, ключ проворачиваешь - и ни чего не происходит. Аккум заряжен. Единственное что бензина было мало, но датчик еще не сработал. Машинка стояла слегка в наклон, носом вверх. Вообще не знаю на что грешить. То ли продолжение старой истории когда словил Check Engine то ли что. Помог опять только сброс аккумулятора. После него машинка завелась как по маслу. Что я только не делал - уже готов был эвакуатор вызывать. Открыл капот - уровень масла в норме, бачок охлаждающей жидкости целый. Опять придется ехать на диагностику.
    Последнее редактирование модератором: 9 июн 2018
  2. Deadушка
    Offline

    Deadушка Гуру

    Регистрация:
    12 авг 2016
    Сообщения:
    5.005
    Симпатии:
    3.070
    Адрес:
    Санкт-Петербург
    Ваш автомобиль:
    X-Ray Deathcar 1,6 H4M 2016
    А сигналка стоит какая нибудь кроме родной?
  3. k-330
    Offline

    k-330 Пользователь

    Регистрация:
    19 фев 2016
    Сообщения:
    166
    Симпатии:
    44
    Адрес:
    Ставропольский край
    То-есть стартер не крутит или крутит и не заводится?
  4. Deadушка
    Offline

    Deadушка Гуру

    Регистрация:
    12 авг 2016
    Сообщения:
    5.005
    Симпатии:
    3.070
    Адрес:
    Санкт-Петербург
    Ваш автомобиль:
    X-Ray Deathcar 1,6 H4M 2016
    Да, кстати- присоединяюсь. Поподробнее. Насос качает или нет как ключ повернёшь? И тд.
  5. TopicStarter Overlay
    Leon
    Offline

    Leon Пользователь

    Регистрация:
    8 июн 2016
    Сообщения:
    183
    Симпатии:
    42
    Starline A93

    Насос слышно что качало, но стартер не запускался вообще. Т.е. вставляешь ключ, панель приборов загорается, лампочки горят как обычно перед пуском, слышно как бензонасос срабатывает, проваричваешь ключ в положение зажигания и все. Тишина. Ни чего не происходит.
    Последнее редактирование модератором: 24 ноя 2017
    7enovLeo нравится это.
  6. Deadушка
    Offline

    Deadушка Гуру

    Регистрация:
    12 авг 2016
    Сообщения:
    5.005
    Симпатии:
    3.070
    Адрес:
    Санкт-Петербург
    Ваш автомобиль:
    X-Ray Deathcar 1,6 H4M 2016
    Самое простое- блокировка стартера от сиги . В салоне ставили?. Пускай разбираются. Или криво. или может что врубил.
  7. TopicStarter Overlay
    Leon
    Offline

    Leon Пользователь

    Регистрация:
    8 июн 2016
    Сообщения:
    183
    Симпатии:
    42
    Я тоже потом подумал на сигналку, перед выходом из машины что то ткнул на брелке нечайно, но ни каких особенных режимов на ней не отображалось после этого - обычный режим охраны.
  8. AlexSR
    Offline

    AlexSR Пользователь

    Регистрация:
    2 окт 2016
    Сообщения:
    125
    Симпатии:
    34
    Адрес:
    Н.Новгород
    Было аналогичное лет 5-6 назад. Перегорел предохранитель в блоке сигнализации. Цена вопроса была 3000 рублей(2-за эвакуатор до дилера, 1 - за смену предохранителя и работу.) Дилер был послан с оплатой по дальше, т.к. Авто было на гарантии и сигу ставили в этом же салоне, после чего мне протянули мои документы и пожелали счастливого пути... А симптомы были тебе.
  9. TopicStarter Overlay
    Leon
    Offline

    Leon Пользователь

    Регистрация:
    8 июн 2016
    Сообщения:
    183
    Симпатии:
    42
    Ну тут то самое интересное - сброс клеммы с аккумулятора вернул все на свои места
  10. k-330
    Offline

    k-330 Пользователь

    Регистрация:
    19 фев 2016
    Сообщения:
    166
    Симпатии:
    44
    Адрес:
    Ставропольский край
    Я тоже думаю,что это оно и есть. А насос разве сигналка не блокирует?Хотя возможно при установке упростили подключение.Есть еще один момент.Все наверное про это знают,но так на всякий случай для информации. Если нажать на педаль газа до упора и одновременно крутить стартер-то форсунки отключаются (режим продувки),но это не ваш случай раз стартер не крутил.Сброс клемы перезагрузил сигналку и все пошло. Я так думаю.
  11. Deadушка
    Offline

    Deadушка Гуру

    Регистрация:
    12 авг 2016
    Сообщения:
    5.005
    Симпатии:
    3.070
    Адрес:
    Санкт-Петербург
    Ваш автомобиль:
    X-Ray Deathcar 1,6 H4M 2016
    У меня две блокировки- стартера и зажигания. В буклете прописано.
  12. TopicStarter Overlay
    Leon
    Offline

    Leon Пользователь

    Регистрация:
    8 июн 2016
    Сообщения:
    183
    Симпатии:
    42
    Скорее всего, но странно что ни какой специальной активации режима не было. В общем буду ловить похожую ситуацию, если повторится - к дилеру.

    Кстати, вопрос - а что будет если села батарейка в нашем ключе? Запустится машина или нет? Или это влияет только на работу штатного иммобилайзера?
    Последнее редактирование модератором: 24 ноя 2017
  13. k-330
    Offline

    k-330 Пользователь

    Регистрация:
    19 фев 2016
    Сообщения:
    166
    Симпатии:
    44
    Адрес:
    Ставропольский край
    Без батарейки двигатель запустится.Не будет работать с брелка дистанционное открытие/закрытие дверей (постановка/снятие с охраны).
    Electromaster нравится это.
  14. proube
    Offline

    proube Гуру

    Регистрация:
    15 сен 2016
    Сообщения:
    1.843
    Симпатии:
    745
    Адрес:
    Санкт-Петербург
    Влияет . Если совсем на издыхании ,может и не видеть .Иммобилайзер для этого и предназначен ,чтобы свертышем нельзя было угнать . Когда садится батарейка ,дистанция открытия до машины уменьшается ,соответственно и сигнал от ключа может быть слабым . Если метров с 10 , при отсутствии рядом машин ,открывается ,то дело не в этом. А какая у вас температура за бортом? Выжидаете ли секунд 5 ,если сильно низкая .
    И педаль газа нельзя ни коем случае нажимать при холодном пуске ,вы вводите в заблуждение компьютер ! Это не жигули с карбюратором. Педаль электронная. Это все равно ,что включать компьютер с нажатыми функциональными кнопками .
    Последнее редактирование: 30 ноя 2016
  15. Welle
    Offline

    Welle Активный пользователь

    Регистрация:
    22 май 2016
    Сообщения:
    983
    Симпатии:
    386
    Адрес:
    Набережные Челны
    Батарейка никак на иммобилайзер не влияет! Абсолютно никак!
  16. dnsz
    Offline

    dnsz Пользователь

    Регистрация:
    27 ноя 2016
    Сообщения:
    405
    Симпатии:
    98
    Адрес:
    Кострома
    Привет! Один в один было! Тока сигналка Шерхан 4i.
    Насос качал, стартер не крутил, помог сброс клеммы. Больше не повторялось. У вас не с автозапуском сигналка? Я тажке что то нахимичил с брелком, поставил на сигналку с активацией автозапуска, потом забыл что то в машине, открыл, закрыл, снова закрыл... Понял что автозапуск слетел, надо снова заводить, было лень. Попробовал, долгим нажатием на вторую кнопку брелка(запуск двигателя) завести, не вышло, потом может еще че потыкал и ушел работать :)
    129й мотор
    7enovLeo нравится это.
  17. k-330
    Offline

    k-330 Пользователь

    Регистрация:
    19 фев 2016
    Сообщения:
    166
    Симпатии:
    44
    Адрес:
    Ставропольский край
    Совершенно верно. В ключе транспондер-он енергонезависимый. Кстати в первом (обучающем) ключе батарейки нет.
    7enovLeo нравится это.
  18. Welle
    Offline

    Welle Активный пользователь

    Регистрация:
    22 май 2016
    Сообщения:
    983
    Симпатии:
    386
    Адрес:
    Набережные Челны
    Да вот и я про то же самое. И во всех ВАЗовских ключах, второй ключ маленький, плоский, без батарейки с одним транспондером.
  19. Юрий_063
    Offline

    Юрий_063 Пользователь

    Регистрация:
    22 авг 2016
    Сообщения:
    30
    Симпатии:
    3
    Думал создать тему, а тут целая эпопея,аналогично моей...
    Оптима 106 лс. Пробег 2тыс. Куплена— конец августа. За бортом-15. Сегодня словил глюк. Заехал во двор, поднялся домой,вернулся. Пытаюсь завести-болт. Стартер не крутит,но реле щелкает где то слева в панели и слышно что бензонасос работает. Панель после самодиагностики гаснет кроме акб( при этом по борт компьютеру 12в ровно),знака чек энжин и значка в виде пилы в квадрате. Потыркав минут 15 с перерывами, скинул на пару минут массу с акб. После этого все вернулось к норме. Что было-загадка...
    Предрешу вопросы: сига естьбез автозапуска,но глюк не в ней- точно.а в остальном как у всех вышенаписано симптомы. время было позднее,а так надо торк и елм опробовать и посмотреть появились ли ошибки . апд. посмотрел- ошибок нет!!! вдвойне странно
    Последнее редактирование модератором: 9 июн 2018
  20. malinann
    Offline

    malinann Активный пользователь

    Регистрация:
    3 окт 2016
    Сообщения:
    220
    Симпатии:
    90
    Адрес:
    Н.Новгород
    Сигналка Starline A93. Поймал такой же глюк. Индикаторы на панели загораются, стартер не крутит. Поставил на охрану- снял с охраны - завелась. А дней за 5 до этого я случайно включил режим ИММО. Стал смотреть что это такое - оказалось что при активном режиме иммобилайзера двигатель будет блокироваться автоматически через 30 секунд после каждого выключения зажигания. Выключил, все опять стало хорошо.