Зумер при включении или выключении зажигания

Тема в разделе "Общий форум", создана пользователем Серый Белый, 26 сен 2016.

  1. TopicStarter Overlay
    Серый Белый
    Offline

    Серый Белый Пользователь

    Регистрация:
    29 апр 2016
    Сообщения:
    51
    Симпатии:
    5
    У кого-нибудь слышен зуммер (писк) на панели при выключении двигателя и зажигания ??? То есть он иногда бывает, а иногда нет. И почему так ???
    Последнее редактирование: 26 сен 2016
  2. ява
    Offline

    ява Пользователь

    Регистрация:
    7 мар 2016
    Сообщения:
    52
    Симпатии:
    13
    Адрес:
    г. Пермь
    Когда открывается дверь при включенном ближнем.
    Последнее редактирование: 26 сен 2016
  3. Partizan
    Offline

    Partizan Пользователь

    Регистрация:
    22 сен 2016
    Сообщения:
    11
    Симпатии:
    4
    Зуммер всегда слышится, когда включаешь зажигание. Я думал это нормально, а что не так? И почему он звучит?
    Последнее редактирование: 26 сен 2016
  4. TopicStarter Overlay
    Серый Белый
    Offline

    Серый Белый Пользователь

    Регистрация:
    29 апр 2016
    Сообщения:
    51
    Симпатии:
    5
    Я имею ввиду что зуммер бывает иногда именно в момент ВЫКЛЮЧЕНИЯ зажигания...когда глушишь двигатель ...то есть двери еще не открываешь .....короткий звук как и в момент включения ....НО НЕ ВСЕГДА..
    svn нравится это.
  5. Deadушка
    Offline

    Deadушка Гуру

    Регистрация:
    12 авг 2016
    Сообщения:
    4.353
    Симпатии:
    2.477
    Адрес:
    Санкт-Петербург
    Ваш автомобиль:
    X-Ray Deathcar 1,6 H4M TOP 2016
    При оставленых ключах в замке зажигания молчит как партизан, хотя в инструкции прописан звук зуммера. Зуммер только при вкл. габаритах и тд.
    Байрон нравится это.
  6. Дмитрий_X
    Offline

    Дмитрий_X Пользователь

    Регистрация:
    5 сен 2016
    Сообщения:
    76
    Симпатии:
    12
    У меня так, через раз, когда ближний свет - звук зуммера другой и продолжительный, автор темы говорит о коротком иногда появляющемся писке, после поворота ключа до конца в положение офф, не понятен алгоритм его появления, когда срабатывает когда нет. ХЗ
  7. Deadушка
    Offline

    Deadушка Гуру

    Регистрация:
    12 авг 2016
    Сообщения:
    4.353
    Симпатии:
    2.477
    Адрес:
    Санкт-Петербург
    Ваш автомобиль:
    X-Ray Deathcar 1,6 H4M TOP 2016
    Ну с ключом воткнутым точно не пищит ничего
  8. Дмитрий_X
    Offline

    Дмитрий_X Пользователь

    Регистрация:
    5 сен 2016
    Сообщения:
    76
    Симпатии:
    12
    Пищит, ИНОГДА) ключ в замке, заключительное движение в первоначальное положение и произносится короткий зуммерный писк, от чего он появляется - х***й знает)) машина эта, ящик пандоры!!!))
    Dinar04 нравится это.
  9. Electromaster
    Online

    Electromaster Наставник

    Регистрация:
    7 май 2016
    Сообщения:
    6.503
    Симпатии:
    3.869
    Адрес:
    Рязанская область
    Ваш автомобиль:
    Lada Xray 106 л.с. МТ Top 2016 г.
    Тоже начал замечать такое. Мне кажется, что это короткий разовый писк появляется, если при выключении зажигания нажата педаль тормоза либо перед выключением зажигания поднимаешь ручник. Т.е. каким-то образом этот писк связан с тормозной системой.
  10. SerfboX
    Offline

    SerfboX Пользователь

    Регистрация:
    12 сен 2016
    Сообщения:
    44
    Симпатии:
    11
    Адрес:
    Саратов
    у меня всегда зуммер издает два коротких сигнала, сначала при положении подготовка к запуску и когда заводишь опять двойной писк. ошибок эбу или чека нет. и так всегда
  11. Mikhail
    Offline

    Mikhail Пользователь

    Регистрация:
    23 янв 2017
    Сообщения:
    35
    Симпатии:
    17
    Адрес:
    Ижевск
    С самого первого дня эксплуатации сразу после запуска двигателя панель приборов издает достаточно громкий двойной звуковой сигнал:

    При этом (на видео видно) на мгновение загорается Многофункциональная сигнальная лампа и Сигнальная лампа разряда аккумуляторной батареи.
    Дальше все работает в нормальном режиме, на панели ничего ненужного не горит.
    Если заглушить автомобиль и сразу его завести вновь, то сигнала зуммера уже нет (да и лампы не моргают). Если после остановки двигателя подождать некоторое время, открыть и закрыть дверь, то сигнал и моргание ламп повторяются по тому же алгоритму как на видео.

    Не понимаю, зачем этот сигнал, о чем он предупреждает?
    У всех так панель сигналит при запуске?
    Можно ли его отключить? Или хотя бы звук сигнала уменьшить.


    Кстати, на Мазде3 (вторая машина в семье), тоже есть предупреждающий сигнал после запуска двигателя, но он не очень громкий (и более приятный) и связан с пониженной температурой за бортом (срабатывает от температуры +4 и ниже, дополнительно снежинка появляется на приборке). Есть подозрение что звук в Хрее тоже связан с температурой за бортом, но не было возможности проверить, с момента приобретения температура на улице выше -5 не поднималась. В инструкции по этому поводу ничего не нашел.
  12. Electromaster
    Online

    Electromaster Наставник

    Регистрация:
    7 май 2016
    Сообщения:
    6.503
    Симпатии:
    3.869
    Адрес:
    Рязанская область
    Ваш автомобиль:
    Lada Xray 106 л.с. МТ Top 2016 г.
    У меня зуммеры приборки звучат как-то рандомно. То два сигнала при запуске двигателя, то один, то есть сигнал при глушении, то нет. При этом ошибок приборной панели нет, проверял и с помощью PyRen, и мультитрониксом. Да и вообще, ни в одном блоке нет ошибок.
  13. mykola
    Offline

    mykola Гуру

    Регистрация:
    28 дек 2016
    Сообщения:
    1.809
    Симпатии:
    1.826
    Адрес:
    Москва, ЮЗАО
    Electromaster, такая же ерунда.
    То раз, то два.
  14. Mikhail
    Offline

    Mikhail Пользователь

    Регистрация:
    23 янв 2017
    Сообщения:
    35
    Симпатии:
    17
    Адрес:
    Ижевск
    У меня всегда одинаково: двойной сигнал только сразу после запуска двигателя. В остальное время, при любых манипуляциях, приборка молчит. А, ну разве что, при пустом баке еще сигналит.
  15. Zeppelin
    Offline

    Zeppelin Пользователь

    Регистрация:
    28 янв 2017
    Сообщения:
    79
    Симпатии:
    29
    Адрес:
    Балашов
    У меня проблема с запуском двигателя: после включения зажигания, срабатывает зуммер, далее при повороте ключа на стартер ничего не происходит. Сейчас морозы -10 и ниже, вот так со второй или третьей попытке только заводится двигатель, на горячую без проблем. Кто сталкивался с такими заморочками, может аккумулятор не дозаряжен, без прогрева не хочет?
  16. Electromaster
    Online

    Electromaster Наставник

    Регистрация:
    7 май 2016
    Сообщения:
    6.503
    Симпатии:
    3.869
    Адрес:
    Рязанская область
    Ваш автомобиль:
    Lada Xray 106 л.с. МТ Top 2016 г.
    Была подобная проблема, но не в морозы, а примерно в октябре. Прошло само собой, длилось день или два. Заводилась со второго раза.
    Советую попробовать после поворота ключа в положение "зажигание" перед тем как начать крутить стартер, выждать 5-6 секунд.
    Zeppelin нравится это.
  17. Sergey174
    Offline

    Sergey174 Активный пользователь

    Регистрация:
    14 сен 2016
    Сообщения:
    1.324
    Симпатии:
    487
    Адрес:
    Магнитогорск
    В каком смысле не происходит? НЕ крутит стартер,или крутит,но не заводится?
  18. Zeppelin
    Offline

    Zeppelin Пользователь

    Регистрация:
    28 янв 2017
    Сообщения:
    79
    Симпатии:
    29
    Адрес:
    Балашов
    Не крутит стартер, вообще тишина.
  19. Sergey174
    Offline

    Sergey174 Активный пользователь

    Регистрация:
    14 сен 2016
    Сообщения:
    1.324
    Симпатии:
    487
    Адрес:
    Магнитогорск
    Если бы был разряжен аккумулятор,то слышалась бы звонковая работа втягивающего реле (стрекочет),или если совсем разряжена,то просто щелчок втягивающего,у вас такого нет.У вас АПС активирована?Если да,то попробуйте заводить обучающим ключом.
    Zeppelin нравится это.
  20. Zeppelin
    Offline

    Zeppelin Пользователь

    Регистрация:
    28 янв 2017
    Сообщения:
    79
    Симпатии:
    29
    Адрес:
    Балашов
    Сигналку пока не ставил, всё родное, центральный замок и иммобилайзер. Сейчас на улице потеплело и вроде всё наладилось, а вообще похоже было что не читался чип. И секундная задержка стартера осталась после поворота ключа, может так и должно быть.